Nicolet™ EEG
Information For Use

May 31, 2011
General Information

General Introduction.................................................................................................1-3
Intended Readers........................................................................................................1-3
Basic Organization....................................................................................................1-3
Additional Manuals Available.................................................................................1-4
Safety Summary.........................................................................................................1-4
Read the Safety Reference Guides .........................................................................1-5
European authority representative.........................................................................1-5

Overview of the system ..............................................................................................1-6
Introduction...............................................................................................................1-6

Additional Information

Software components ...................................................................................................2-3
NicVue.........................................................................................................................2-3
Nicolet Study Room ..................................................................................................2-3
Nicolet Monitor/Acquisition program .......................................................................2-3
Nicolet Review program ............................................................................................2-3
Licensed for use?..........................................................................................................2-3

Electrodes..................................................................................................................2-4
Anti-Virus software.....................................................................................................2-4

Safety..........................................................................................................................2-5
General handling precautions.....................................................................................2-5

Safety Standards.........................................................................................................2-6
Cautions and warnings ...............................................................................................2-7

Disposal of equipment...............................................................................................2-7

Leakage current.........................................................................................................2-8

Transporting the system............................................................................................2-8

Using Electrosurgical Systems - Risk of burns.........................................................2-9
Recording EEG and Video

Conventions
Menu bar
Toolbar buttons
Right-click commands

Recording EEG and Video summary

Start the Nicolet EEG
Turn the system on
Log on
NicVue
Study Room

EEG recording
Prepare the patient
Open the Nicolet Recorder software
Select a Protocol
Check the Impedance
Display the Control Panel
Select the Montage
Select the Sensitivity
Select the Timebase
Select the High Cut/Low Cut filters (optional)
Turn the Notch filter on (optional)
Display the Reader window (optional)
Start recording EEG
Start recording video (optional)
Controlling the Video camera
Calibrate the inputs (optional)
Mark the events
Adding a missed Annotation while recording
Display the Overview (optional)
Performing Photic sequences
Performing Hyper-ventilation
End the EEG recording
Close the Recorder window
Move the session to the Physician folder for review

Creating reports
NicVue users
Study Room users
Reviewing EEG and Video

Conventions .................................................................................................................................. 4-3
  Menu bar .................................................................................................................................. 4-3
  Toolbar buttons ....................................................................................................................... 4-3
  Right-click commands ........................................................................................................... 4-3

Reviewing EEG .......................................................................................................................... 4-4
  Open the exam for review .................................................................................................... 4-4
  Display the Control Panel ................................................................................................... 4-4
  Display the Overview (optional) ......................................................................................... 4-5
  Select a Protocol ................................................................................................................... 4-5
  Select the Montage ............................................................................................................... 4-5
  Select the channels for display (optional) ........................................................................... 4-5
  Select the Sensitivity ............................................................................................................. 4-6
  Select the Timebase ............................................................................................................... 4-6
  Select the High Cut/Low Cut filters (optional) ..................................................................... 4-6
  Turn the Notch filter on (optional) ....................................................................................... 4-6

Turning on audio (optional) ...................................................................................................... 4-7

Reviewing video .......................................................................................................................... 4-7

Paging through the EEG .......................................................................................................... 4-8
  Choose the Paging Speed .................................................................................................... 4-8
  Using the Page Fast Backward and Page Fast Forward buttons ......................................... 4-8
  Using the Event Bar ............................................................................................................... 4-9
  Paging arrows ....................................................................................................................... 4-9
  Blue scroll bar ....................................................................................................................... 4-9
  Keyboard Arrow keys ........................................................................................................... 4-9

Marking events ........................................................................................................................... 4-10
  Transient events ................................................................................................................... 4-10
  Duration events ..................................................................................................................... 4-10

Event Markers ............................................................................................................................ 4-11
  Using the Event List palette ............................................................................................... 4-11
  Filtering the Event List palette ......................................................................................... 4-11
  Deleting an Event Marker from the EEG ........................................................................... 4-11

Adding annotations ................................................................................................................... 4-11
  Renaming an annotation ...................................................................................................... 4-11

Measuring the time and amplitude of a single point on a trace ........................................ 4-12
Measuring the time and amplitude differential between two points on a waveform ........... 4-13
Measuring the time difference using the Box Cursor ............................................................ 4-14
Measuring Spectral Analysis (FFT) data ................................................ 4-16

Pruning EEG .......................................................................................... 4-17
  Pruning manually ............................................................................... 4-17
  Pruning automatically ....................................................................... 4-18
  Displaying only pruned events ......................................................... 4-18
  Saving pruned events ........................................................................ 4-18

Open/Edit/Rename/Delete reports .......................................................... 4-19

Close the EEG Reader window .............................................................. 4-19

Archiving exam(s) - NicVue ................................................................. 4-19
  Mark the Exam as Reviewed .............................................................. 4-19
  Move the exam(s) to the Archive Operator folder ............................. 4-20
  Move the exam(s) to the archiving media ........................................ 4-20
  Delete the patient record from NicVue ............................................. 4-20

Archiving with Study Room ................................................................. 4-21
  Setting up the archive paths .............................................................. 4-21
  Archiving to DVD ............................................................................ 4-22
  Formatting DVDRAM and DVD+RW media ..................................... 4-22
  Archiving EEG files to DVD ............................................................. 4-23
  Subsequent EEGs ........................................................................... 4-23
  Archiving to CD R/W ....................................................................... 4-24
  Archiving EEG files to CD ............................................................... 4-24
  Writing EEG files from the Archive folder to CD ............................ 4-25
  Retrieving archived records ............................................................. 4-25

Creating EEG-To-Go Data files ......................................................... 4-26

Reviewing EEGVue-To-Go recordings ................................................. 4-27

Importing EEG-to-Go Exams ............................................................... 4-28

Settings Editor

Using the Settings Editor ....................................................................... 5-3
  Modifying an existing template ......................................................... 5-3

Displaying the Settings Editor panel ................................................... 5-3

Displaying a Settings Editor panel ...................................................... 5-4
  The Save and Apply buttons ............................................................ 5-4
  Settings Editor panel buttons .......................................................... 5-5

Creating/Editing a Recorder Protocol ................................................. 5-6
  Display the Protocol Setup editor ..................................................... 5-6
  Apply or Save the Protocol .............................................................. 5-6

May 31, 2011
<table>
<thead>
<tr>
<th>Section</th>
<th>Pages</th>
</tr>
</thead>
<tbody>
<tr>
<td>Creating/Editing a Reader Protocol</td>
<td>5-7</td>
</tr>
<tr>
<td>Display the Protocol Setup editor</td>
<td>5-7</td>
</tr>
<tr>
<td>Apply or Save the Protocol</td>
<td>5-7</td>
</tr>
<tr>
<td>Organizing a Protocol</td>
<td>5-8</td>
</tr>
<tr>
<td>Creating a Montage template</td>
<td>5-9</td>
</tr>
<tr>
<td>Creating a Montage Set template</td>
<td>5-11</td>
</tr>
<tr>
<td>Creating a Sensor Group template</td>
<td>5-12</td>
</tr>
<tr>
<td>Allowing multiple sensor groups</td>
<td>5-13</td>
</tr>
<tr>
<td>Creating a Detection Settings template</td>
<td>5-14</td>
</tr>
<tr>
<td>PLM (Periodic Limb Movement) and PLMA (Periodic Limb Movement with Arousal)</td>
<td>5-15</td>
</tr>
<tr>
<td>Sleep Staging</td>
<td>5-15</td>
</tr>
<tr>
<td>Body Position</td>
<td>5-15</td>
</tr>
<tr>
<td>Desaturation detection</td>
<td>5-15</td>
</tr>
<tr>
<td>Apnea detection</td>
<td>5-16</td>
</tr>
<tr>
<td>Heart rate detection</td>
<td>5-16</td>
</tr>
<tr>
<td>Burst Suppression detection</td>
<td>5-16</td>
</tr>
<tr>
<td>Spike detection</td>
<td>5-17</td>
</tr>
<tr>
<td>Seizure detection</td>
<td>5-18</td>
</tr>
<tr>
<td>Threshold detection</td>
<td>5-20</td>
</tr>
<tr>
<td>Creating an Event Marker</td>
<td>5-21</td>
</tr>
<tr>
<td>Adding Event Markers to the Event List palette</td>
<td>5-22</td>
</tr>
<tr>
<td>Setting up an Amplifier</td>
<td>5-23</td>
</tr>
<tr>
<td>Default amplifier setup settings</td>
<td>5-24</td>
</tr>
<tr>
<td>Creating a Photic Sequence template</td>
<td>5-25</td>
</tr>
<tr>
<td>Creating a Pruning template</td>
<td>5-26</td>
</tr>
<tr>
<td>Display the Prune Editor</td>
<td>5-26</td>
</tr>
<tr>
<td>Creating a Grid/Strip/Depth electrodes template</td>
<td>5-27</td>
</tr>
<tr>
<td>Display the Grid and Strip Editor panel</td>
<td>5-28</td>
</tr>
<tr>
<td>Loading an existing Grid template</td>
<td>5-28</td>
</tr>
<tr>
<td>Creating a new Grid template</td>
<td>5-29</td>
</tr>
<tr>
<td>Positioning the Grid/Strip on the graphical depiction of the brain</td>
<td>5-31</td>
</tr>
<tr>
<td>Resizing the Grid/ Strip</td>
<td>5-32</td>
</tr>
<tr>
<td>Removing an electrode</td>
<td>5-33</td>
</tr>
<tr>
<td>Reports</td>
<td>5-33</td>
</tr>
</tbody>
</table>
## Keystroke Shortcuts

Keystroke shortcuts ..................................................................................... 6-3  
Events shortcuts .......................................................................................... 6-3  
Paging shortcuts .......................................................................................... 6-4  
Video shortcuts ........................................................................................... 6-4  
Photic shortcuts ........................................................................................... 6-5  
Filter shortcuts ........................................................................................... 6-5  
Montage shortcuts ...................................................................................... 6-5  
Sleep Stage shortcuts .................................................................................. 6-6
About the Nicolet™ EEG

The Nicolet range of Multimedia EEG systems has been designed and manufactured by CareFusion NeuroCare, which has always had an enviable reputation for innovation and quality of its products.

CareFusion NeuroCare quality management system has been certified by Kema to comply with ISO 13485:2001.

Rx Caution: In the USA, federal law restricts this device to be for sale to, or on the order of, a physician.

CE 0344
Copyright

All rights reserved. This manual contains proprietary information, which is protected by copyright and may not be copied in whole or in part except with the prior written permission of CareFusion NeuroCare. The copyright and the foregoing restrictions on the copyright use extend to all media in which this information is preserved.

This copy of the User Manual shall be used only in accordance with the conditions of sale of CareFusion NeuroCare or its distributors.

CareFusion NeuroCare makes no representations or warranties of any kind whatsoever with respect to this document. CareFusion NeuroCare disclaims all liabilities for loss or damage arising out of the possession, sale, or use of this document.

- Microsoft® Windows®, Windows NT®, Windows XP®, and Office® are registered trademarks of Microsoft Corporation in the United States and/or other countries.
- Intel Pentium® is a registered trademark of INTEL Corporation.
- NONIN® is a registered trademark of Nonin Medical, Inc.

All other trademarks and product names are the property of their relevant owners.

www.carefusion.com
1 General Information
General Information

Intended Readers

NOTE: The Nicolet EEG facilitates the recording, review, and reporting of
electroneurophysiological data. We have written this manual for those experienced in this
field – technologists, physicians, administrative staff, nurses who will be using this
application. As the Nicolet EEG are designed for the Microsoft® Windows® operating
system, you will need to be familiar with its basic features. Refer to the documentation
supplied with Microsoft® Windows®. The term ‘system’ will be used hereafter in place
of Nicolet EEG.

Basic Organization

This manual covers the aspects of using the system for day-to-day operations.

Chapter 1 - Provides general introductory information.

Chapter 2 - Provides an overview of the system components and general handling and
safety precautions.

Chapter 3 - Provides step-by-step instructions for Recording EEG and Video.

Chapter 4 - Provides step-by-step instructions for the Reader and archiving features.

Chapter 5 - Describes selected Editor Panels.

Chapter 6 - Describes the keystroke shortcuts.
In this manual, two labels identify potentially dangerous or destructive conditions and procedures:

⚠️ **WARNING**

The **WARNING** label identifies conditions or practices that may present danger to the patient and/or user.

⚠️ **CAUTION**

The **CAUTION** label identifies conditions or practices that could result in damage to the equipment.

**NOTE:** Notes help you identify areas of possible confusion and avoid potential problems during system operation.

**IMPORTANT:** Read and follow all **WARNINGS, CAUTIONS and NOTES provided in Additional Information and Safety Notes for Assorted CareFusion NeuroCare Products Reference Guide** 269-594705 on CD part number 482-638702. To avoid the possibility of injury, damage to your system or lost data, always observe these safety precautions during system operation.
1. Please read the *Additional Information and Safety Notes for Assorted CareFusion NeuroCare Products Reference Guide* 269-594705 on CD part number 482-638702 thoroughly, paying special attention to the Safety information before applying power to and using your Nicolet system.

2. Please refer to the *Electromagnetic Compatibility Reference Guide* 269-596201 on CD part number 482-638702 for information concerning your system.

**European authority representative**

CareFusion Germany 234 GmbH  
Leibnizstrasse 7  
97204 Hoechberg  
Germany  
Tel: (49) 931-4972 - 308  
Fax: (49) 931-4972 - 62308  
Email address: support.nc.eu@carefusion.com
Overview of the system

Introduction

The system records and processes EEG signals using a PC.

⚠️ **WARNING**  US and Canada use only 115 VAC.

A key feature of the system is its ability to use a computer network. If you have such a network installed, you can easily computerize the whole EEG department.

This system is an open system. It supports the importing and exporting of data files conforming to the European standard for polygraphic data files. You can even export data to ASCII files for further processing, or access the data directly from within another Windows application through Component Object Model (COM) interfaces and Object Linking and Embedding (OLE).

CareFusion NeuroCare is a Microsoft® certified Partner. In obtaining that certification, we have committed ourselves to keeping the system compatible with standard PC equipment and up to date with current Windows Operating Systems. We thus ensure that the system can not only co-exist with standard software, such as Microsoft Office and Microsoft Exchange, but actually integrate with them seamlessly.
Additional Information
Blank page.
Software components

The most important component of the system is the software. It coordinates all the hardware functions, translates the data into a comprehensible form, analyses it and provides you with an interface enabling you to easily operate the system. The system consists of a number of software modules:

NicVue
NicVue is a program for managing patient information and tracking exam data. This versatile program can be set up for ease of use in a range of facilities - from the small clinic with one CareFusion NeuroCare instrument, to the large hospital with multiple CareFusion NeuroCare systems networked together.

Nicolet Study Room
Study Room is an alternate patient/test information tracking system that can be used instead of NicVue. Study Room is the standard database for Nicolet vEEG systems, and is available as an option on all other systems.

Nicolet Monitor/Acquisition program
This program is used for recording, monitoring, and trending EEG data and video. The program provides features for acquiring, marking and recording comments on electrophysiological data.

Nicolet Review program
This application enables you to review and analyze EEG files, supporting derivation, filtering, and topographical maps.

Licensed for use?
Some programs are licensed for use. To verify that you are licensed to use these programs:

1. Click Start > Programs > Viasys Healthcare > NicoletOne > License Manager. If the software is enabled the software will be checkmarked.
Electrodes

Electrodes/electrode caps are essential accessories to the system, but supplied separately. Standard touch proof electrodes or electrode caps should be used. All accessories, including electrodes and electrode caps, used with the system must be approved by appropriate authority (FDA approved in the USA, CE marked in Europe).

⚠️ CAUTION Use only CareFusion NeuroCare approved/supplied electrodes and transducers. See your CareFusion NeuroCare distributor or call 1-800-356-0007 in the USA or 608-273-5000 from outside the USA. Use of non-approved electrodes or transducers might adversely affect the function of your system.

Anti-Virus software

Refer to CareFusion NeuroCare Customer Care for guidelines on use of Anti-Virus Software on our Nicolet systems. For best system performance, active scanning is not recommended. Normal scanning is not recommended during acquisition.

There are a number of file types associated with the system that must be excluded when scanning disks with anti-virus software. The method for specifying file types for exclusion varies according to the anti-virus software package you are using. Please refer to the documentation accompanying the anti-virus software for instructions on how to do this.

The following file types must be excluded:

<table>
<thead>
<tr>
<th>File Type</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>*.bni</td>
<td>Patient file</td>
</tr>
<tr>
<td>*.e</td>
<td>Patient file</td>
</tr>
<tr>
<td>*.eeg</td>
<td>Patient file</td>
</tr>
<tr>
<td>*.avi</td>
<td>Video file</td>
</tr>
<tr>
<td>*.mpeg</td>
<td>Video file</td>
</tr>
<tr>
<td>*.edf</td>
<td>European data file format</td>
</tr>
<tr>
<td>*.bsa</td>
<td>Biosaca Portable Sleep system</td>
</tr>
</tbody>
</table>
Safety

Staff Qualifications and System Components

The system is intended for use only by qualified medical personnel, doctors, specialists, nurses, technologists and technicians.

The system is a combination of software and hardware modules manufactured by CareFusion NeuroCare. The following specification and safety standards apply to the system as a whole and individual components manufactured by CareFusion NeuroCare.

The system is based on a PC running the Windows XP operating system.

**Important:** All hardware connected to the system MUST be approved by CareFusion NeuroCare to ensure it meets medical safety standards.

For networking, we recommend a dedicated CareFusion NeuroCare PC running Windows XP. The system can be adapted to most types of LAN, and high-speed networks or Windows 2000/2003 Server.
# Safety Standards

The system is designed to comply with the following medical safety standards:

<table>
<thead>
<tr>
<th>Standard</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>IEC/EN 60601-1</strong></td>
<td>International standard for medical electrical equipment, general requirements for safety.</td>
</tr>
<tr>
<td><strong>UL 60601-1</strong></td>
<td>USA standard for medical electrical equipment, general requirements for safety.</td>
</tr>
<tr>
<td><strong>CAN/CSA 22.2 NO.601.1</strong></td>
<td>Canadian standard for medical electrical equipment, general requirements for safety.</td>
</tr>
<tr>
<td><strong>IEC/EN 60601-1-1</strong></td>
<td>International standard for medical electrical equipment, collateral standard safety requirement for medical electrical systems</td>
</tr>
<tr>
<td><strong>IEC/EN 60601-1-2</strong></td>
<td>International standard for medical electrical equipment, collateral standard - Electromagnetic compatibility.</td>
</tr>
<tr>
<td><strong>IEC/EN 60601-2-26</strong></td>
<td>International standard for medical electrical equipment – particular requirements for the safety of electroencephalographs.</td>
</tr>
</tbody>
</table>

The system is designed and manufactured under approved Quality Management Systems: EN-ISO 13485:2003

<table>
<thead>
<tr>
<th>Feature</th>
<th>Specification</th>
</tr>
</thead>
<tbody>
<tr>
<td>Type of protection against electrical shock</td>
<td>Class 1</td>
</tr>
<tr>
<td>Degree of protection against electrical shock</td>
<td>Type BF</td>
</tr>
<tr>
<td>Degree of protection against harmful ingress of water</td>
<td>Ordinary (no protection)</td>
</tr>
<tr>
<td>Mode of operation</td>
<td>Continuous</td>
</tr>
<tr>
<td>Degree of safety of application in the presence of a flammable anesthetic mixture with air or with oxygen or nitrous oxide</td>
<td>Not suitable</td>
</tr>
</tbody>
</table>
Cautions and warnings

It is the responsibility of the user to ensure that conformance to IEC/EN60601-1 and IEC/EN60601-1-1 Type BF patient isolation requirements is maintained when patient connected equipment or accessories not supplied by CareFusion NeuroCare are used with CareFusion NeuroCare equipment.

Full compliance of the system cannot be ensured unless all components (electrodes, etc.) are provided by CareFusion NeuroCare.

Any non-medical equipment connected to medical equipment to form a medical electrical system must comply with an appropriate safety standard, for example IEC60950, EN60950, UL1950, CAN/CSA22.2 No 950.

Items not specified as part of the system must not be connected to the system.

The operator must not touch any parts of non-medical electrical equipment (monitor, pc, printer, etc) supplied as part of the system that may be exposed after removal of covers, connectors, etc which do not require the use of a tool and the patient simultaneously. For example, do not touch the pins of the serial port connector on the pc and the patient simultaneously.

After repairing any parts powered with line voltage, the system must be tested and pass a leakage current test before the system is used again.

Disposal of equipment

When the equipment comes to the end of its operating life, it should be disposed of in accordance with local waste regulation authority, which is typically within the local government office.
Leakage current

This instrument is designed to comply with the IEC/EN standard for medical electronic equipment.

IEC/EN 60601-1, which lays down the permissible levels of leakage current from individual products. A potential hazard exists in the summation of leakage currents caused by connecting multiple pieces of equipment together. Because this instrument can be used in conjunction with standard electronic devices, the total leakage current should be tested at regular intervals.

Transporting the system

Follow the procedures for switching OFF the system before transporting the instruments.

NOTE: It is important to remove all disks from floppy and optical drives. If this is not done, the drives may be damaged.
Using Electrosurgical Systems - Risk of burns

During electrosurgical procedures, high levels of radio frequency power are used and burns may occur at sites other than those intended, in particular at the sites of monitoring electrodes.

If you intend to use electrosurgical equipment at the same time as the system, please take the following precautions:

- Use isolated-type diathermy equipment, which meets the requirements of IEC/EN60601-2-2.
- Use diathermy equipment, which continuously monitors the impedance of the connection to the dispersive electrode and warns when the impedance becomes unacceptably high.

⚠️ WARNING ⚠️ Follow the manufacturer’s instructions for the attachment of the dispersive electrode.

⚠️ WARNING ⚠️ Do not permit the active diathermy electrode to become grounded when it is energized. This can cause severe burns at the site of monitoring electrodes due to electrical current flowing from the dispersive electrode to ground via the active diathermy electrode.

⚠️ WARNING ⚠️ Use electrodes with large monitoring areas where possible. Do not use electrodes with small monitoring areas, for example needle electrodes. These electrodes concentrate the radio frequency energy more than large area recording electrodes and make the recording sites more susceptible to burns.

⚠️ WARNING ⚠️ When small area electrodes have to be used, add a 10k resistor in series with each recording electrode to reduce the risk of burns. Do not put a resistor in series with the neutral electrode because this will degrade the quality of the recording - use a large area neutral electrode.
Blank page.
3

Recording EEG and Video
Conventions

There are several ways to control the Nicolet system.

**Menu bar**

The **Menu bar** allows you the most control options. The menus on this bar give you access to virtually all of the commands.

**Toolbar buttons**

The **Toolbar** buttons provide the quickest method of accessing controls as well as Montages, starting a recording, etc.

**Right-click commands**

**Right-clicking** on the shaded areas below displays various menus. Experiment by right-clicking on these areas to familiarize yourself with the menu options available.

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>A</td>
<td>Menu bar</td>
</tr>
<tr>
<td>B</td>
<td>Overview Panel</td>
</tr>
<tr>
<td>C</td>
<td>Trace Labels</td>
</tr>
<tr>
<td>D</td>
<td>EEG Display</td>
</tr>
<tr>
<td>E</td>
<td>Toolbar</td>
</tr>
<tr>
<td>F</td>
<td>Control Panel - Right-click on any palette’s title bar.</td>
</tr>
<tr>
<td>G</td>
<td>Event List Palette</td>
</tr>
<tr>
<td>📦</td>
<td>Right-click to display menus.</td>
</tr>
</tbody>
</table>
Recording EEG and Video summary

A typical recording may consist of the following steps.

**Start the Nicolet**
1. Turn the system on
2. Log on
3. Open NicVue

**Enter patient information**
1. Create the patient file.
2. Schedule the patient

**Study Room**
1. Create the patient file.

**EEG recording**
1. Prepare the patient
2. Open the Nicolet Recorder software
3. Select a Protocol
4. Check the Impedance
5. Display the Control Panel
6. Select the Montage
7. Select the Sensitivity
8. Select the Timebase
9. Set the Filters (optional)
10. Start recording EEG
11. Start recording video (optional)
12. Calibrate the inputs (optional)
13. Mark the events
14. Do Photic stimulation and hyperventilation as indicated.
15. End the recording and close the Recorder window
16. In NicVue, move the session to the Physician folder for review.
17. Create a report.
Start the Nicolet System

See the Nicolet EEG Software Reference guide 269-604601 on CD 482-639403 for detailed information about the Nicolet system.

**Turn the system on**

⚠️ **WARNING** Switch ON before connecting patient electrodes.

❗️ **CAUTION** All peripheral equipment must be connected to the system prior to switching the system on.

1. For a **desktop** system, press the green power switch recessed on the right side of the cart to the **On** ( | ) position.
   - or -
   For a portable system, press the laptop power switch to the **On** position.
Switching off the system

⚠️ WARNING ⚠️ Before switching OFF, disconnect all patient electrodes.

Before switching OFF the instrument, it is essential that the system’s application and Windows be closed down first. Failure to do this may result in loss of data and operating problems the next time the instrument is switched on.

Close down the system by selecting Exit from the File menu, or by clicking on the Close icon on the title bar.

Select Shut Down, from the Windows Start menu. The PC will power down automatically.

Switch OFF before unplugging the power plug. If the instrument is to be switched OFF and ON again, wait approximately 5 seconds before switching back ON.

Log on

2. If a password is required, type in your password. If no password is required, press the system’s keyboard Enter button.

3. Click OK.
NicVue

From the NicVue window, click on Help > Help Topics for additional information concerning NicVue.

1. From the desktop, double-click the NicVue icon.

Create the patient file

1. From the NicVue window, click New.
2. On the Patient Information window, highlight the Examiner’s folder, then enter the patient information. The patient ID should be a permanent medical record number that will not be changed.

Schedule the patient

1. Click New Appointment.
2. From the Schedule a Patient panel, select the Examiner and the reading Physician.
3. Enter the Schedule Date and Time.
4. Enter the exam Location.
5. If your system is multi-modality, click on the NicoletOne icon.
6. Click OK to close the Schedule a Patient panel.
7. Click OK to close the Patient Information panel.

Study Room

2. Click on the Next button. The wizard displays the Enter New Patient dialog.
3. Fill in patient information as appropriate.
4. Click Next to open the Test Info dialog.
5. Fill in the test information.
6. After you have completed the New Test Wizard, click Finish. The test is added to the list on the Record List tab.
EEG recording

⚠️ WARNING ⚠️ Turn ON the Nicolet System and open the Recorder software before connecting patient electrodes.

⚠️ CAUTION ⚠️ All peripheral equipment must be connected to the Nicolet System prior to switching the system on.

Prepare the patient

1. Abrade and apply the electrodes to the patient.

   **NOTE**: Make sure you include the reference (common reference) and neutral (ground) electrodes; they are mandatory!

2. From the Examiner (technician’s) folder, click on the patient’s **name**.

Open the Nicolet Recorder software

3. Click **NicoletOne**.

4. Click **Acquire**.

   Either the Recorder window appears with a ‘Not Recording’ watermark displayed or the Impedance Test panel appears. See the Note on the next page.
Select a Protocol

5. Click on Protocol on the menu bar then click on the desired Protocol at the bottom of the menu.

NOTE: The current protocol is displayed in the mid-right side at the bottom of the Recorder screen.

Check the Impedance

NOTE: Skip step 6 if the Startup in Impedance mode checkbox was checked earlier (Tools > Options > Acquisition tab). Checking this box causes the Impedance window to appear automatically when you open the Recorder software. See Acquisition tab in the Miscellaneous Quick Steps chapter for additional information.

6. Click on Impedance from the toolbar.

7. The acceptable impedance range is selected by clicking on the Threshold show menu button and then clicking on the desired threshold value. The acceptable range should be 5K ohms or less.

   The measured impedance values are displayed for each electrode. Electrodes with acceptable impedances are displayed in green. Those that are not acceptable are displayed in red. Allow time for the Impedance Test window to update as you work to lower impedances as necessary.

8. When the impedances are acceptable, click Start.

9. The Recorder window appears with the EEG scrolling across the screen, but not being saved to the hard drive. Click the Record button to start the recording unless the EEG was initiated using "Quick Start".
Display the Control Panel

10. Click **Panel** from the toolbar.

11. Click **View > Panel > Format** to display the Format palette, which lets you easily change the sensitivity, LFF, HFF, timebase, montage and the number of channels displayed.

Select the Montage

12. Click on the **Montage** button on the **Format** palette in the Control Panel and then click on the desired **montage**.

Select the Sensitivity

13. Click on the **Sensitivity** button on the **Format** palette in the Control Panel and then click on desired **sensitivity**.

Select the Timebase

14. Click on the **Timebase** button on the **Format** palette in the Control Panel and then click on the desired **timebase**.

Select the High Cut/Low Cut filters *(optional)*

15. Click on the **High Cut** or **Low Cut** button on the Format palette in the Control Panel and then click on the desired **filter settings**.

Turn the Notch filter on *(optional)*

16. Click on **Notch** from the toolbar.
17. Click **Review** from the toolbar to display the Reader window to the left of the Record window if you want to review the EEG (or look back in the EEG) while it is being recorded.

**NOTE:** The Reader window does not update automatically. To view the latest EEG that was recorded, click the **End** button in the toolbar.

18. If the Impedance Check panel was enabled to appear automatically when the Recorder application was started, the system begins recording as soon as you close the Impedance Check panel.

If the feature was not enabled, start the recording by clicking on **Record** from the tool bar.

**NOTE:** Click on **Record** again to stop recording EEG.
### Start recording video (optional)

**NOTE:** The system must be recording and storing data to disk to start recording video synchronized with the EEG recording.

19. Click **View > Control Panel > Video** to display that palette.

20. Click **Video** from the toolbar to start recording video.

**NOTE:** Click **Video** again to stop recording video.

### Controlling the Video camera

21. Click **View > Panel > Camera Control** to display that palette.

22. Click on a **Camera Direction** button and hold down the mouse button until the desired effect is reached and then release the mouse button.

23. Repeat step 22 as necessary until the camera is pointing in the desired direction.

24. Click on the **Zoom** buttons until the desired zoom level is reached.

25. To move the video camera in small steps by clicking on the Camera Direction buttons, check the **Step Video** checkbox.

26. To preset the position of the video camera, click on the **Set Presets** button.

27. There are three presets you can choose to use. Type in a **label** for the preset you want to use (or accept the ‘Not Assigned’ default).

28. Click on the corresponding **Set** button.

29. Click **OK**.

**NOTE:** On the Video Control Palette, click on the **Go** button at any time to position the video camera automatically.

Steps 24 through 29 are for **Sony camera only!**
Calibrate the inputs *(optional)*

**NOTE:** It is NOT recommended to use the Calibration mode for validation of Brain Symmetry Trend calculations.

30. Click *Acquisition > Calibration* to calibrate the system.

31. Record about one full screen of calibration.

32. When satisfied with the trace display, click *Acquisition > Calibration* to stop calibrating.

   The starting montage returns on the Recorder window and the system continues recording EEG.

   If the calibration signal is not the size or duration that is expected, it can be changed by clicking on ** and then on **Amplifier** at the bottom of the Montage Editor panel.

Mark the events

33. If the Event palette is not displayed to the right of the trace display, click on **View > Event Palette**.

**Transient events**

Transient Event buttons have a **single** point **.** They are used for events that have no particular duration, such as a cough.

a. When a Transient event appears, click and drag the corresponding **event** from the Event List into the EEG.

b. To annotate an event that is not present in the Event List, just left click in the EEG recording area and a text box will appear. Type in your comment. The annotation will appear above the Event Marker when reviewing EEG.
Duration events

Duration Event buttons have **two points**. They are used for events that last over a period of time, such as a seizure.

a. When the start of a Duration event appears, click on **Duration Event**. The start of the Duration event is marked on the EEG.
b. When the Duration Event ends, click on **Duration Event** again. The end of the Duration Event is marked on the EEG.
c. To enter free text about an event that occurs over time, click and drag the duration annotation to the beginning of the event. When the event ends, click that duration annotation again. A text box will appear allowing you to type in a description of the duration event.

Annotation events

You can choose to

a. Display the Event Annotation dialog automatically when you place selected Event Markers (click on **Edit Settings**, click on **Events** at the bottom of the Montage Editor panel, checkmark **Annotation Event**, click **Save**).

- or -

b. Leave **Annotation Event** unchecked to display the dialog only when you click on the Event marker.
Adding a missed Annotation while recording

1. Click Review. The EEG trace display divides in half, with the Reader window on the left and the Recorder window on the right.
2. Scroll to the event you want to annotate.
3. Click Annotation in the Event List panel to the right of the EEG display area.
4. Click on the event and type in the annotation.
5. Click OK.

Display the Overview (optional)

6. Click Overview from the toolbar.
7. Click View > Overview and then click on the desired Overview pane.
8. Repeat step 35 for each additional Overview pane you want to use.

Performing Photic sequences

9. Click View > Panel > Photic to display that palette.

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Starts Photic timing.</td>
</tr>
<tr>
<td></td>
<td>Resets the Photic sequence.</td>
</tr>
<tr>
<td></td>
<td>Stops/Starts the Photic session.</td>
</tr>
<tr>
<td></td>
<td>Sends a single flash.</td>
</tr>
</tbody>
</table>
Performing Hyper-ventilation

10. Click View > Panel > Hyperventilation to display that palette.

|   | Starts Hyperventilation (HV) timing. |
|   | Starts Post Hyperventilation (HV) timing. |
|   | Resets the timers. |

End the EEG recording

11. Click Record from the toolbar.

Close the Recorder window

12. Click Close in the upper right corner of the Recorder window.
13. Click OK to close the window.

The Nicolet Recorder window closes and the NicVue window appears if the Nicolet application was launched from NicVue.

Move the session to the Physician folder for review

14. Display the NicVue window.
15. Click on (highlight) the patient’s file.
16. Click on the Acquisition Done button.
17. On the Move session for review dialog, click on the Physician show menu button.
18. Click on the Physician’s folder name in which you want to move the session.
19. Type in any comments you want included.
20. Click OK to close the dialog. The session is now located in the selected Physician’s folder in NicVue awaiting review.
Creating reports

NicVue users

1. For NicVue users, click on the desired Exam and then click on the Review button.
2. Click Tools > Create Report.
3. Click on the type of report you want to create.

Study Room users

1. Select a test and click View Report.
   Patient and Test information will be entered into the report automatically, which uses either an HTML template or a Word template. This is selectable in the Administrator Center.
2. Click the Environment Variables tab.
3. Click the HTML Report.
4. Click the Modify button to change the status. These templates can be edited if necessary.

You also choose to include any patient information stored via NicVue and/or exam specific information stored in the exam as well as the date and time when the report was generated.

When using the Word template, there are no limitations to the length of the report. Examples of waveforms can be copied and pasted into the report.

1. Click Edit > Copy EEG in Reader.
Blank page.
4 Reviewing EEG and Video
Conventions

There are several ways to control the Nicolet system.

**Menu bar**

The **Menu bar** allows you the most control options. The menus on this bar give you access to virtually all of the various commands.

**Toolbar buttons**

The **Toolbar buttons** provide the quickest method of accessing various controls as well as Montages, starting a recording, etc.

**Right-click commands**

**Right-clicking** on the shaded areas below bring up various menus. Experiment by right-clicking on these areas to familiarize yourself with the menu options available.

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>A</td>
<td>Menu bar</td>
</tr>
<tr>
<td>B</td>
<td>Overview Panel</td>
</tr>
<tr>
<td>C</td>
<td>Trace Labels</td>
</tr>
<tr>
<td>D</td>
<td>EEG Display</td>
</tr>
<tr>
<td>E</td>
<td>Toolbar</td>
</tr>
<tr>
<td>F</td>
<td>Control Panel - Right-click on any palette’s title bar.</td>
</tr>
<tr>
<td>G</td>
<td>Event List Palette</td>
</tr>
</tbody>
</table>
Reviewing EEG

Open the exam for review

For NicVue users

1. Select the patient’s session you want to review from the Physicians folder.
2. Select a test/exam from the list at the bottom of the NicVue window.
3. Click Review.

For Study Room users

1. Select a test from the Review List in the Study Room.
2. Recorded tests are moved to this tab from the Record List by clicking the Move>> button and then clicking on the Review button.

Display the Control Panel

1. Click View > Panel > Show to display the Control Panel.
2. Click View > Panel > Format to display the Format palette, which lets you easily change the sensitivity, LFF, HFF, timebase, montage and the number of channels displayed.
Display the Overview (optional)

3. View > Overview > Show.
4. Click View > Overview and then click on the Overview pane you want to use.
5. Repeat step 7 for each additional Overview pane you want to use.

Select a Protocol

6. Click on Protocol in the menu bar.
7. Click on the desired protocol from the list at the bottom of the Protocol menu. A checkmark indicates the active protocol.

**NOTE:** The current protocol is displayed in the mid-right side at the bottom of the Reader screen.

Select the Montage

8. Click on Format > Montage.
9. Click on the desired montage.

Select the channels for display (optional)

10. Right-click on the trace labels.
11. Click on Channels to Display.
12. Select the number of channels.
Nicolet EEG

Select the Sensitivity

13. Click on the Sensitivity show menu button on the Format palette.
14. Click on the desired Sensitivity.

Select the Timebase

15. Click on the Timebase show menu button on the Format palette.
16. Click on the desired Timebase.

Select the High Cut/Low Cut filters (optional)

17. Right-click on the trace labels.
18. Click on All Traces. Click on HighCut/LowCut.
19. Click on the desired filter settings.

Turn the Notch filter on (optional)

20. Right-click on the trace labels.
21. Click on All Traces.
22. Click on Notch.
Turning on audio (optional)

1. Prior to starting the playback of the recording, click **Audio** to enable audio.

   **NOTE:** Click **Audio** again to turn it off.

Reviewing video

The buttons along the bottom of the Review Video palette represent (from left to right):

- **Stop**, **Play**, **Step Back One Frame**, **Step Forward One Frame**, **Zoom In** by dragging a selected area and, if the Review Video palette is floating and enlarged, a slider to change the **Paging Speed**.

![Normal palette controls](Image)

![Floating and enlarged palette controls](Image)
Paging through the EEG

Choose the Paging Speed

You can choose how much EEG you want to view displayed across the EEG display area.

1. Click on the Slower Page Speed or Faster Page Speed buttons in the toolbar to choose how much of the EEG record length you want displayed per page.

You can use four different methods to page through the EEG:
   b. Page arrows.
   c. Event bar.
   d. Left/Right Keyboard Arrow keys. Moves one second per key press.
   e. Page Up/Page Down keys: Moves one screen up or down per key press.

Using the Page Fast Backward and Page Fast Forward buttons

1. From the toolbar, click on the Page Fast Backward or Page Fast Forward buttons.

2. To select the paging speed, click on and drag the playback control.

3. When the desired section of EEG is displayed, click on the Page button again to stop paging.
   - or -
   Press the keyboard Spacebar.
Reviewing EEG and Video

**Using the Event Bar**

1. Click on the **Event Bar**.

   A gray box appears, which identifies which section of the EEG is currently being viewed.

   Click on and hold down the mouse button, drag the **gray box** until the desired section of the EEG is displayed and then release the mouse button.

**Paging arrows**

1. Position the mouse pointer inside the EEG trace display area. The mouse pointer turns into either a small or large arrow depending on its location as shown below.

<table>
<thead>
<tr>
<th>A</th>
<th>Scroll left 1 full page</th>
</tr>
</thead>
<tbody>
<tr>
<td>B</td>
<td>Scroll left 1/2 page</td>
</tr>
<tr>
<td>C</td>
<td>Scroll right 1/2 page</td>
</tr>
<tr>
<td>D</td>
<td>Scroll right 1 full page</td>
</tr>
</tbody>
</table>

2. Click until the desired view appears.

**Blue scroll bar**

1. If trends are used, as in the ICU Monitor, EEG data can be reviewed rapidly by placing the light blue bar over the trend and sliding this bar right or left. This will cause the raw EEG data to move right or left (respectively) in the review pane during live recordings or in the review mode. This is a rapid method of reviewing only that data which appears to have relevance to the study.

**Keyboard Arrow keys**

1. Press the **Left** or **Right arrow keys** to page through the EEG one second per key press.
   - or -

2. Press the **Page Up** or **Page Down** keys to page through the EEG one screen per key press.
Marking events

1. Click on View > Event Palette to display the Event Palette.

Transient events

Transient Event buttons have a single point. They are used for events that have no particular duration, such as a cough.

1. Scroll to the event and click on the desired Transient Event button in the Event List palette.

2. Position the Event Marker tool over the event feature and then click on the event feature to mark it.

Duration events

Duration Event buttons have two points. They are used for events that last over a period of time, such as a seizure.

1. Scroll to the start of the event and click on the desired Duration Event button.

2. Move the Event Marker tool over the start of the duration event and click the Left mouse button.

3. Scroll to the end of the event.

4. Move the Event Marker tool over the end of the duration event and click the Left mouse button.
Event Markers

Using the Event List palette
1. To quickly view a marked event while reviewing EEG, click on the Event Marker listed in the Event List palette in the Control Panel.

Filtering the Event List palette
The Event Filter palette is used to choose which types of events will be displayed on the Event List palette.
1. Display the Event Filter palette in the Control Panel.
2. Checkmark the event type(s) you want to allow for display on the Event List palette.

Deleting an Event Marker from the EEG
1. To remove an Event Marker placed on the EEG, click on the Event Marker and then press the keyboard’s Delete key.
   - or -
   Right-click on the Event Marker and then click on Delete from the pop-up menu.

Adding annotations

Renaming an annotation
1. Click Review The EEG trace display divides in half, with the Reader window on the left and the Recorder window on the right.
2. Scroll to the annotation you want to edit.
3. Right-click on the annotation.
4. Click Change to.
5. Click on the new Marker label you want to use from the list.
Measuring the time and amplitude of a single point on a trace

1. Right-click on the label of the trace you want to measure.

2. Click Selected Traces > Show Only Selected.
3. Adjust the sensitivity and timebase as necessary.

4. Click Cursor. The mouse pointer changes to a crosshair symbol.
5. Position the Channel Cursor over the EEG feature you want to measure and click the Left mouse button.
   The time difference between the start of the recording to the selected point is displayed.

6. Right-click on the Channel Cursor and then click on Save Event from the pop-up menu if you want to save that measurement.

7. You can now drag the Channel Cursor to other points of interest on the trace and save those measurements, too.

   - or -

   You can place another cursor after deleting the current cursor by right-clicking on the cursor and then selecting Delete. However, the measurement will be deleted from the recording.
Measuring the time and amplitude differential between two points on a waveform

1. Right-click on the label of the trace you want to measure.

2. Click Selected Traces > Show Only Selected.

3. Adjust the sensitivity and timebase as necessary.

4. Click Cursor. The mouse pointer changes to a crosshair symbol.

5. Position the Channel Cursor over the EEG feature you want to use as the reference point and click the Left mouse button.
   The time difference between the start of the recording to the selected point is displayed.

6. Position the Channel Cursor over the second point on the trace and then click the Left mouse button.
   The difference in time and voltage between the first (reference) point and the second point are displayed.

7. Right-click on either of the Channel Cursors and then click on Save Event if you want to save those measurements.
Measuring the time difference using the Box Cursor

1. Right-click on the label of the trace you want to measure.

2. Click Selected Traces > Show Only Selected.
3. Adjust the sensitivity and timebase as necessary.

4. Click Box Cursor. The mouse pointer turns into a crosshair.
5. Draw a box between the start and end points that you want to measure.

   1. Click and drag mouse

   2. Release mouse button

Duration, Frequency, and Amplitude

T: 178 [msec] (5.6 [Hz]), V: 164 [μV]
The Box Cursor can be:

- **Resized** (click and drag a side of the box)
- **Moved** (click inside the box and drag the box)
- **Deleted** (right-click inside the box and select **Delete**)
- **Saved** (see below)

6. Right-click inside the box and then click on **Save Event**.
7. Either accept the trace label or edit the annotation as desired.

**NOTE:** If you change the montage/view before you click **OK** in the next step, the Box Cursor will be deleted.

8. Click **OK**.
Measuring Spectral Analysis (FFT) data

1. Click on the Frequency Graticule button or click on Tools > Frequency Graticule.

2. Drag the Frequency Graticule tool along a trace on the EEG display.

   The Frequency Graticule panel appears.

3. If you want to measure another frequency, drag the vertical line to the desired location.

4. If you want the system to choose the Y-axis scaling automatically, check the Automatic checkbox.

5. Click the Logarithmic checkbox to view the frequencies in that mode.

6. Set the X-axis scaling if necessary for the best view.

7. If you want to annotate the Frequency marker, type in the annotation. You can also annotate the marker by right-clicking on the Frequency Marker and then clicking on Annotation.

8. If you want a Frequency marker to be displayed over the area captured by the Frequency Graticule you drew in step 2, click on the Save Events button. A Frequency marker will also be inserted into the Event List palette.

9. Click on the Close button.
Pruning EEG

The original recording can be pruned to reduce its length for archiving. This is best done by using Duration markers or creating a Prune event to create sections of interest. The original recording in its entirety can also be saved if necessary.

1. From the NicVue window, locate and click on the patient name.
2. Click on the desired EEG exam (NicoletOne or nEEG) and then click the Review icon.

- or -

Double-click on the EEG exam.

Pruning manually

1. Page through the EEG until the desired EEG is displayed.
2. From the Event Palette to the right of the EEG trace display, click on Prune. The mouse pointer turns into an Event Marker symbol.
3. Position the Marker towards the top of the EEG display, select the start of the event you want to prune and click the mouse button.
4. Page to the end of the event you want to prune.
5. Position the Marker towards the top of the EEG display, select the end of the event you want to prune and click the mouse button.

A predefined colored bar appears across the top of the EEG display, spanning the pruned event.
6. If you want to annotate the prune marker, double-click the Prune marker and type in the desired annotation.
Pruning automatically

1. Click File > Prune Preview.
2. Click on the desired prune template from the list. The EEG is pruned accordingly for the Event Types in the template.
3. To return the normal EEG display, click Toggle Prune Preview.

Displaying only pruned events

1. From the Toolbar, click Toggle Prune Preview to display only the pruned EEG.

NOTE: Click Toggle Prune Preview to return to the normal EEG display mode.

Saving pruned events

To save the prune file as an archive to NicVue:

1. From the Toolbar, click Toggle Prune Preview to display only the pruned EEG.
2. Click File > Save As.
3. Type in a name for the prune file.
4. Click Save.

To save the prune file to a different location, not as an archive (such as for a presentation):

1. From the Toolbar, click Toggle Prune Preview to display only the pruned EEG.
2. Click File > Save As.
3. Type in a name for the prune file.
4. Click Save to File.
5. Browse to the desired destination.
6. Click Save.
Open/Edit/Rename/Delete reports

1. Click **Tools > Organize Reports** to open, edit, rename, or delete reports as desired.

Close the EEG Reader window

1. When finished reviewing, click on the **Close** button in the upper right corner of the Reader window.
2. If you made any changes to the EEG (added markers, etc.), a dialog will appear asking if you want to save changes, click on the **Yes** button.

   The Nicolet Reader window closes and the NicVue window appears if the Nicolet application was launched from NicVue.

Archiving exam(s) - NicVue

Mark the Exam as Reviewed

After finished reviewing the test/exam(s):

1. From the NicVue window, click on the **patient’s exam(s)** you want to send to the Archive Operator folder. To select multiple exams, hold down the **Ctrl** key on the keyboard while clicking on the exams.

2. Click on the **Mark selected exams(s) as reviewed** button to place a checkmark in the Reviewed column for that exam.
Move the exam(s) to the Archive Operator folder

3. With the exams you want to archive still highlighted, click on the Send to Archiving button.

4. When prompted if you want to send the selected exam(s) to the Archiving folder, click Yes.

Move the exam(s) to the archiving media

5. Insert the archiving media (CD or DVD for example) in the drive.

NOTE: Archiving directly to a DVD is possible only on Nicolet version 2.9 or higher.

6. Above the Archive contents list, click on the archiving media selection show menu button.

7. Click on the archiving media you insert in step 5.

8. Click on the Archive exam using the selected device button.

Delete the patient record from NicVue

9. From the Archiving folder, click on (highlight) the patient record.

10. Click on the Clear/Remove original data from hard disk button.

11. When prompted if you want to remove the exam(s) permanently, click Yes.

12. When prompted if you want to remove the selected exam from the Archiving folder, click Yes.
Archiving with Study Room

Setting up the archive paths

All drives being used as Archive devices must be explicitly shared.

**IMPORTANT:** The “default share” found in the Disk Properties > Sharing dialog is NOT adequate. Click New Share to share the drive.

1. In Nicolet Study Room, click on Tools > Administration Center.
2. On the Devices tab, click Add Device.
3. Using the Browse button, look for the appropriate disk drive. Select the drive and click OK. The drive letter will vary depending on the number of drives in the PC.
4. Select the type of media in the Type box.
5. Check the Read and Write boxes.
6. Select the Use Media Capacity option.
7. Type a name into the Name box.
8. Repeat the above process for any other devices (drives) that may be used for archiving. Remember to include any devices on networked systems.
## Archiving to DVD

1. Each time you archive to DVDRAM or DVD+RW, start by formatting the DVD media.
2. Move the EEG record to the **Archive List** tab in Study Room
3. Archive your EEG files directly onto the DVD media.

## Formatting DVDRAM and DVD+RW media

You need to do this each time you start using a new DVD disk.

1. Insert a blank DVD+RW into the drive to start the HP DLA software.
   
   - or -

   Start the software from the **Start** menu on the taskbar.

2. Click **Format**.
3. Click **Next**.
4. Type a **name** for the disk.
5. Click **Next**. The disk will format in 2 to 3 minutes.

---

**NOTE:** Please note the handling and usage instructions printed on the insert accompanying the HP DVD-RW media.
Archiving EEG files to DVD

1. Move the EEG files to the Archive list tab in the Study Room.
2. Select a file and click the Archive button.
3. Check Remove Local Copies if you do not want to keep a local copy of the file. Check Archive Video if you want the video archived (only seen if video has been recorded).
4. Click on OK.
5. Select the Device from the list in the Insert Medium dialog.
6. Click on OK. The Enter Media Name dialog appears.
7. Type in the name that will be used to label the disk; e.g., Disk 001 or November EEGs.
8. Click on OK.

Subsequent EEGs

When subsequent EEGs are selected for archiving, follow the same steps as above. Instead of the Enter Media Name box being shown, a message will be displayed asking if you want to use the inserted medium.

When the disk is full or there is not sufficient space to store the next EEG file to be archived, a warning message is displayed. Insert a new disk to continue archiving. The first time a disk is used, you are prompted for a new media name.
Archiving to CD R/W

1. Move the EEG file to the Archive tab.
2. Click on Archive to move it onto the temporary Archive folder.
3. Write the EEG files to a CD using third-party software.
4. Verify that the EEG files are accessible from the CD.
5. Delete the contents of the Archive folder.

Archiving EEG files to CD

1. Move the EEG files to the Archive List tab in the Study Room.
2. Select a file and click the Archive button.
3. If you do not want to keep a local copy of the file, check Remove Local Copies.
4. If video has been recorded and you want it archived, check Archive Video.
5. Click on OK.
6. Select the CD R/W Device from the list on the Insert Medium dialog.
7. Click on OK.
8. In the Enter Media Name, type in the name that will be used to label the media.
9. Click on OK.

You have now created the name that will be used to track where the EEG files are stored. A message will appear reminding you to label the disk with this name.

The EEG file has now been moved to a temporary folder called Archive. When subsequent EEGs are selected for archiving, follow the same steps as above. Instead of the Enter Media Name box being shown, a message will be displayed asking if you want to use the inserted medium.

When the archive folder has reached the line previously set and there is not sufficient space to store the next EEG file to be archived, a warning message will appear.
### Writing EEG files from the Archive folder to CD

To archive these EEG files onto CD media:

1. Run the third-party software provided with the system.
2. Follow the instructions provided with the software.
3. When the CD burn is complete, check that the EEG files can be opened from the CD.
4. Empty the Archive folder in preparation for the next set of files to be archived. To do this,
   a. Go to Explorer.
   b. Click the Archive folder on the CD drive.
   c. Delete the contents but NOT the Archive folder itself.

### Retrieving archived records

The archive process removes the EEG data file (and video, if recorded) from the hard disk of the PC, thus freeing up storage space. While the patient details are no longer visible within Study Room, they can be accessed at any time using the search functions within the Study Room. If the files need to be viewed, the patient details will provide information on which media they are contained.

To view the files:

1. Insert the appropriate media into the PC.
2. Click Review.
Creating EEG-To-Go Data files

1. If the patient data file is not currently displayed in the Reader, perform steps a-c below. If it is displayed, skip to step 2.
   a. Open NicVue.
   b. In NicVue, click on the patient’s name to highlight it.
   c. Select the patient data file and click on the Review icon.
2. Choose one of the methods below:

<table>
<thead>
<tr>
<th>Entire File</th>
<th>Pruned File</th>
</tr>
</thead>
<tbody>
<tr>
<td>If saving the entire file to EEG-To-Go, continue with step 3.</td>
<td>If saving only pruned events, see Pruning EEG in this chapter to create a Pruned file and then return to step 3.</td>
</tr>
</tbody>
</table>
3. Click E2Go.
4. If the patient file contains video, the Include Video checkbox will be enabled and checked. To include video with the file, leave the Include Video checkbox checked.
5. To include the Patient Identification with the file, leave the Remove Patient Identification checkbox unchecked (if checked, the ID will be removed).
6. If the patient file contains reports, the **Include Reports** checkbox will be enabled and checked. If you do not want reports included, uncheck the box.
7. Click the **Language** show menu button and select the desired language.
8. To register the file with NicVue, leave the **Register with NicVue** checkbox checked.
9. To protect the file with a password, check the **Password Protect** and then type in the desired password.
10. Click **Save**.
11. **Archive** the file accordingly for your version of NicVue. (Archiving instructions are explained under the NicVue **Help > Help Topics** menu.)

### Reviewing EEGVue-To-Go recordings

**NOTE:** EEGVue To-Go files can be opened only on **XP systems**.

1. On the computer you will use to review the recording, insert the **media** that contains the recording and then double-click on **My Computer**.
2. From **My Computer**, double-click **CD Drive** or **DVD Drive**.
3. Double-click on the **patient folder**.
4. Double-click on the **EEG-To-Go executable file**.
   The recording opens for display.
5. If additional montages were placed on the CD, click **Montage > Open** and browse to the **CD drive** by clicking on the desired **montage.mtg** file.
Importing EEG-to-Go Exams

Use this procedure to import an EEGtoGo exam into a NicVue database.

1. Place the CD or DVD in your local drive.

2. From the NicVue application, verify the Main (Administrative Operator) folder is highlighted.

3. Click on **Tools > Import Exam** to open the *Import Exam* window.

4. Under *File Location*, highlight your system’s **CDR or DVD** to define it as the source location

5. Click **Scan**. The system scans the CD or DVD for any new exams and lists the exams found.

6. Highlight the desired EEGtoGo exam and click on **Import Exam**. If a message window opens, click on **Yes**. NicVue imports the patient record into the database.

7. Click **Close** to close the *Import Exam* window. NicVue lists the imported patient in the Patient List. The Exam List shows the EEGtoGo exam status as residing on the CD or DVD.

8. With the imported Patient Name and Exam highlighted, select **Exam > Restore From Archive** to display the *Restore Exam From Archive* window.

9. Select the correct exam source and destination in the open window and click **Restore**. The system displays a progress window as it restores the exam from CD or DVD to the local hard drive.

10. Open the restored exam for review in the same manner as any other acquired exam.
5

Settings Editor
Using the Settings Editor

The Settings Editors allow you to create/edit protocols and set up various system functions, such as the input sensors, montages, photic sequence and annotations.

Modifying an existing template

Often times, it is faster to modify an existing template by duplicating the template, renaming it and then editing it as necessary. The steps in this chapter explains how to create a new template. To modify an existing template, click on the Duplicate button instead of the New button and then rename the template before making your edits.

Displaying the Settings Editor panel

1. Click Settings or click Protocol > Settings. The Montage Editor panel appears by default.
Displaying a Settings Editor panel

At the bottom of each Editor panel are several links to various other Editor panels.

1. Click on the corresponding **Settings Editor link** to view the Editor panel you want to use. For example, to view the Events Editor panel, click on the word **Events**.

**The Save and Apply buttons**

Many of the Settings Editors include both a **Save** and an **Apply** button.

- The **Save** button saves your edited settings permanently.
- Use the **Apply** button to view the effects of your edits without saving those new settings. When you close the Recorder/Reader and then reopen them again, the system will return to the original settings.
- Click **Close** to close the Editor panel.

**NOTE:** If you click **Apply** and then on **Close**, the system will ask if you want to save your changes. If you select **Yes**, your changes will become permanent. If you select **No**, your settings will remain in effect until you close the Recorder (or Reader) window, after which the system will default to the original settings.
Most Settings Editors have an editable list of configurations, which may contain the following buttons typically located in the lower left section of the Editor panels.

The button functions are:

<table>
<thead>
<tr>
<th>Button</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td>New</td>
<td>Creates a new template. Type in a name for the configuration, then fill in the required information.</td>
</tr>
<tr>
<td>Duplicate</td>
<td>Duplicates the selected template. Use this if you want to create a new configuration with only slight changes. Give the new configuration a name, then edit the items you want to change.</td>
</tr>
<tr>
<td>Delete</td>
<td>Deletes the selected template from the list.</td>
</tr>
<tr>
<td>Rename</td>
<td>Highlights the selected template name so you can rename it.</td>
</tr>
<tr>
<td>Move up/down</td>
<td>Moves the selected template up/down on the list.</td>
</tr>
</tbody>
</table>
Creating/Editing a Recorder Protocol

Within the Protocol Setup dialog, there are seven panels that show the current settings for the selected Protocol. These panels are Amplifier, Montage, Events, optional Trends, Alerts, Detections, and Video.

NOTE: You can also edit the Protocol from the Settings Editor.

Display the Protocol Setup editor

1. Click Protocol Setup or click Protocol > Setup.

NOTE: You can turn on/off the Amplifier channels, show/hide the Montages, and enable/disable the Detection events directly from the Amplifier Editor panel by clicking on the associated checkboxes.

2. To make changes to any of the summaries on the Protocol Setup panel, click on the checkboxes to enable/disable that option. For other summaries, click on the ‘Edit’ button.

3. After finished making your changes to the Editor panel, click on the Back button to return to the Protocol Setup panel.

4. Click on one of the three Video choices. For information on Selective Video, please refer to Recording Selective Video in this chapter.

5. Click on the Apply to this exam button to apply your changes to the current exam on your system. This does not save the new Protocol or your edits permanently.

To save the protocol to all networked systems permanently, click on Save for all networked systems button.

NOTE: Each system must be restarted for the newly edited Protocol to be used.

6. Click Close in the upper right corner of the panel.
Creating/Editing a **Reader Protocol**

The Reader Protocol will consist of a **Montage** and an **Events Palette**.

---

**Display the Protocol Setup editor**

1. Click **Protocol Setup** or click **Protocol > Setup**.

   There are two summaries on the Protocol Setup panel showing the current settings for the **Montage** and the **Events** Editor panels.

2. To make changes to any of the summaries, click on the corresponding **Edit** button and refer to the related instructions in this chapter, if necessary, to make your edits.

   **NOTE:** You can show/hide the **Montages** by clicking on the associated checkboxes on the Protocol Setup panel.

3. When done making your edits, click the **Back** button to return to the Protocol Setup panel.

---

**Apply or Save the Protocol**

4. Click on the **Apply to this exam** button to apply your changes temporarily to the current exam on your system. This does not save the new Protocol or your edits permanently. (Disabled on **Read Only** systems.)

   To save the protocol to all networked systems permanently, click on **Save for all networked systems** button. (Disabled on **Read Only** systems.) **Each system must be restarted for the new Protocol to be used.**

5. Click **Close** in the upper right corner of the panel.
Organizing a Protocol

The Protocol can consist of the following:

<table>
<thead>
<tr>
<th>Item</th>
<th>Recorder</th>
<th>Reader</th>
</tr>
</thead>
<tbody>
<tr>
<td>Event Palette</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Montage Set</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Montage</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Trend Template (option)</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Photic Sequence</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Detection Template (option)</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Prune Template</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

1. Please see page 5-3 for instructions.
2. Click on Protocols at the bottom of the Montage Editor panel. 
   - or -
   Click on Protocols > Organize.
3. Click New 📄.
4. Type in a new name for the template.
5. To the right of the Protocols Settings labels field, double-click on the text field for the item you want to edit.
6. Click on the item's show menu ▼ button and make your selection.
7. Repeat steps 4 and 5 for the remaining items.
8. Click Apply for temporary use or click Save for permanent use.
9. Click Close.
Creating a Montage template

Display the Montage Editor

1. Click Settings or click Protocol > Settings.

2. Click New.

   An empty table appears, which you will fill in later.

**NOTE:** If you are editing an existing template, simply click on the table field you want to change and then make your edits.

3. Type in a new name for the template.

4. Select a Montage from the list.

5. Click on the Reference Mode show menu button and click on the desired Montage Reference type.

6. Click on the Select View show menu button and then select which view you want to use while selecting the electrode labels.

7. On the Edit Montage table, click on the Active box for Input #1.

**NOTE:** If you make a mistake, click on the box where the mistake occurred, then click on the correct electrode label and continue on.
8. On the graphical label view, click on the electrode **label** you want to assign to the #1 **Active** input.

   **NOTE:** If you want to insert a blank space to separate groupings of electrode labels, type in the word **Space** for the Active input.

9. Repeat **step 8** to assign an electrode label to the #1 **Reference** input.

10. If you want to create your own label for the input, click on the box below **Label** and type in your customized label.

11. Double-click on the box below **Color** and select the color with which you want the trace to be displayed.

12. Double-click on the box below **Display Type** and select how you want the data for that input to be displayed.

13. Double-click on the box below **Polarity** and select the desired polarity.

14. If you want to mark this input as Special, which has its own unique settings, check the **Special** checkbox. Please see the next page for instructions on setting up Special channels.

15. If you want to enable audio recordings for playback during review, click on the **Audio** checkbox.

16. Repeat steps 7 through 15 to assign the remaining electrode labels.

17. Click **Apply** for temporary use or click **Save** for permanent use.

18. Click **Close**.
Creating a Montage Set template

The Montage Sets editor is used to create a set of montages. Only montages from the selected set will appear in the Montage panel list box.

The montages in the selected set are also mapped to the montage buttons on the Recorder toolbar (not available with ICU Monitor) and the keyboard shortcut keys, Ctrl + 1 to Ctrl + 9.

Display the Montage Set Editor

1. Click Settings or click Protocol > Settings.
2. Click on Montage Set at the bottom of the Editor panel.
3. Click New.
4. Type in a new name for the template.
5. Click on a montage from the Montages list in the center.
6. Click on the move right arrow button.
7. Repeat steps 4 and 5 for each additional Montage you want to add to the set.
8. Click Apply for temporary use or click Save for permanent use.
9. Click Close.
Creating a Sensor Group template

With the Sensor Editor, you can create groups of sensors, each containing a specified number and type of sensor. The sensor group can then be used to create amplifier setups, montages, and trend templates.

Display the Reader Sensors Editor

This procedure is for the Reader only. The Recorder procedure is on the next page. Also see Allowing multiple sensor groups on the next page.

1. Click Settings or click Protocol > Settings.
2. Click on Sensors at the bottom of the Montage Editor.
3. Click New.
4. Type in a new name for the template.
5. Press the Tab key.
6. Click on the shaded box below Name.
7. Click on the Name show menu button.
8. Click on the Name you want to assign to the first trace.
9. Press the Tab key.
10. Press the Tab key and either accept the default settings or double-click on the field you want to edit and enter your choice.
11. Enter the Azimuth and Longitude values. (Not typically used with 10-20 inputs).
12. Click below the line you just finished to create new line.
13. Repeat steps 5 through 11 until finished.
14. Click Apply for temporary use or click Save for permanent use.
15. Click Close.
Display the Recorder Sensors Editor

This procedure is for the Recorder only. The Reader procedure is on the previous page.

Also see Allowing multiple sensor groups below.

1. Click Settings or click Protocol > Settings.

1. Click on Sensors at the bottom of the Editor panel.

2. To edit a field, double-click that field.

3. Make your selection.

4. Repeat steps 2 and 3 until finished.

5. Click Apply for temporary use or click Save for permanent use.

6. Click Close.

Allowing multiple sensor groups

To use the 10-10 electrode placement system or Grid electrodes,

1. Click Tools > Options and then click the Misc tab.

2. Check the Enable Multiple Sensor Groups checkbox.

3. Click OK.

You now can select a sensor group in the following Editor Panels:
• Sensor Editor
• Montage Editor
• Amplifier Setup Editor
• Trend Editor

4. Calculated Channels Editor
Creating a Detection Settings template

Use the Detection Settings Editor panel to choose which detections you want the recorder to perform during recording.

1. Click Settings or click Protocol > Settings.
2. Click on Detections at the bottom of the Editor panel.
3. Click New.
4. Type in a new name for the template.
5. Check the checkbox of the detection you want included in the template.
6. Fill in the settings in the box on the right side of the panel.
7. Click on the Montage show menu button and choose a montage.
   - or -
   Check the Use Display Montage checkbox.
8. Select the High Cut filter.
9. Select the Low Cut filter.

NOTE: If the detections are to be used during acquisition, click Protocols at the bottom of the Detections Editor. From the Protocols panel, highlight the protocol that will be used with your amplifier. Then click the Detection Template entry field. A drop-down list will appear where you can then select your edited or newly created Detections template.

9. Click Apply for temporary use or click Save for permanent use.
10. Click Close.
### PLM (Periodic Limb Movement) and PLMA (Periodic Limb Movement with Arousal)

To activate the PLM counter,

1. Click **Settings** or click **Protocol > Settings**.
2. Click on **Misc** at the bottom of the Editor panel to view the Miscellaneous Editor.
3. Check the **Use PLM Counter** checkbox.
4. Display the **Detections Settings Editor** panel.
5. To display a Detections Settings pane, click (checkmark) the corresponding checkbox.

### Sleep Staging

Sleep staging monitors for the various sleep stages in which the patient passes through.

### Body Position

Sensors are used to detect the patient’s body position during the exam.

### Desaturation detection

A slight decrease in alveolar ventilation is normal during sleep, manifested as a 5- to 6-mm Hg increase in $\text{Pa}_\text{CO}_2$ and a slightly greater decrease in $\text{Pa}_\text{O}_2$. In many COPD patients, $\text{Pa}_\text{O}_2$ during the awake state is on the shoulder of the oxyhemoglobin dissociation curve, so $\text{O}_2$ desaturation during sleep is much greater than in healthy persons. The decrease in $\text{Pa}_\text{O}_2$ level is greatest during rapid eye movement (REM) sleep, especially as the night progresses.
## Apnea detection
Sleep apnea can be obstructive (upper airway blockage despite airflow drive), central (decreased respiratory center output), or mixed. Mixed apnea starts as central apnea, quickly followed by thoracoabdominal movements and upper airway obstruction. Mixed apnea occurs more often than central but less often than obstructive apnea.

## Heart rate detection
Heart rate allows you to establish thresholds for slow (bradycardia) or fast (tachycardia) heart rates. This is based on detections from a pulse sensor such as a pulse oximeter. If this device is not present, uncheck the Heart Rate checkbox.

**Exception:** Heart Rate Detection is not available in vEEG.

## Burst Suppression detection
A burst fulfills all of the seizure pattern detection criteria, but the EEG following the burst is very similar to the EEG preceding the burst. Bursts are typically not wanted.
Spike detection

Spike allows you to define parameters for amplitude, duration, and spike sensitivity. All three parameters must be met to be classified as a spike event. When this occurs, a “Spike” event will be entered into the recording.

Amplitude Threshold

You can input a number that defines how large a spike event has to be relative to the average background size. The default of 4 means a spike as to be at least 4 times bigger than the average background activity.

Minimum Duration

This defines how fast the event has to be to qualify as a spike event. The default of 35 milliseconds means the event has to be at least that fast (sharp) to be marked as a “Spike” event.

Spike Sensitivity

Setting can range between 0-100. The greater the number, the more sharp-events that will be identified as spikes. Use a low number (0 is ok) to avoid over detection.

Exception: This is an optional feature and is dependent on the licensing of the dongle attached to your system. Licensed software can be viewed by clicking on Start > Programs > Viasys Healthcare > NicoletOne > License Manager.
Seizure detection

Seizure allows you to define parameters for amplitude, minimum and maximum frequency, maximum coefficient of variation, and length. All parameters must be met for an event to be classified as a seizure. When a seizure is detected, a duration event will be placed in the recording.

Amplitude Threshold

The number entered reflects the minimum required average amplitude relative to the average background amplitude. In this example, a seizure event must have an average amplitude that is 4 times greater than the average background activity. If too many false events are detected you can increase this number slightly.

Max Frequency & Min Frequency

These two separate parameters essentially define the required bandpass to quality as a seizure event. Based on the default parameters, frequency of the event has to be between 3.4-20Hz.

Max Coeff of Variation

This defines the required rhythmicity of the event. The lower the number, the more rhythmical the event needs to be for detection. The default is 60%. Again, if too many false detections are made, this number can be decreased slightly.

Epoch Length

This is the minimum amount of time required for the event to be detected as a seizure. The default is 2 seconds.
Format
This establishes some general parameters for detection; montage, high filter, and low filter.

Montage
Use one that has been customized for your sensors. Usually a bipolar montage works best (double banana), but you can experiment with different montages. Regardless of the preset default, you will likely need to change it to one of your own montages.

High Cut
A setting of 40Hz and is sufficient. However, you can select a different high filter from the drop-down list if desired.

Low Cut
A setting of 0.3Hz is also sufficient. However, a drop-down list will allow you to change it.
Threshold detection

This detection occurs when the threshold of a specified channel meets the parameters you select on the Detections palette.

1. If a Settings Editor panel is already displayed, click Detections at the bottom of the panel.

2. If not, click Settings or Protocol > Settings > Threshold checkbox and then click on Threshold.

3. Type in the Sensor you want to monitor.

4. Type in the Lower boundary and Upper boundary values.

5. Click on the Event Type show menu button.

6. Click on the type of event you want inserted into the recording.

7. Click Add to add this threshold detection parameters to the template.

8. Repeat steps 3 through 7 for each additional threshold detection you want to add.

9. Click OK.
Creating an Event Marker

Display the Events Type Editor

Also see *Adding Event Markers to the Event List Palette* on the next page.

1. Display the Settings Editor panel. Please see page 5-3 for instructions.
2. Click on Events at the bottom of the Montage Editor panel.
3. Click New 🔄.
4. Type in a name for the new event.
5. Click on the Color show menu button and then click on the color with which you want the Event Marker displayed.
6. Click on the Category show menu button and then click on the category you want assigned to the new event. Events can be sorted and filtered in the Reader by category using the Event Filter pane in the Control Panel.
7. Checkmark the Changeable checkbox if you want to allow the new event to be moved after it has been placed on the EEG display or allow it to be deleted.
8. Click on the Priority field show menu button and then click on the desired priority. Events can be sorted and filtered in the Reader by priority using the Event Filter pane in the Control Panel.
9. Checkmark the Duration Event checkbox if the event lasts over a period of time, such as a seizure.
10. Checkmark the Annotation Event if you want the Annotation dialog box to appear automatically when you place the selected Event Marker on the EEG.
11. Type in a description of the event, which is displayed in a popup window when the mouse pointer is hovered over the Event Marker displayed in the Event Palette.
12. Click Apply for temporary use or click Save for permanent use.
13. Click Close.
Adding Event Markers to the Event List palette

Display the Events Palette Editor

1. Display the Settings Editor panel. Please see page 5-3 for instructions.
2. Click on Palettes at the bottom of the Montage Editor panel.
3. Click on Events at the bottom of the Montage Editor panel.
4. Click on the Palette you want to use from the Palettes list.
5. Click on the Event Marker you want to add from the Event Types list.
6. Click on the move right arrow button to move the Event Marker to the Event Types in Palette list.
7. To reorder the Event Markers, click on the Event Marker you want to move and then click on the Up or Down button.
8. Click Apply for temporary use or click Save for permanent use.
9. Click Close.
Setting up an Amplifier

Display the Amplifier Setup Editor

1. Display the Settings Editor panel. Please see page 5-3 for instructions.
2. Click on Amplifier at the bottom of the Montage Editor panel.
3. If you wish to start with the Amplifier settings default, click on Load Default.
4. If currently recording EEG, click on the Amplifier show menu button and select the amplifier you want to use.

NOTE: The Amplifier field is not editable unless actively recording.

5. Click on the Common Sampling Rate show menu button and select the sampling rate that will be assigned automatically when appropriate. See the next page for information.
6. Check the On checkbox to enable the channel.
7. Click on the Sensor show menu button and select the desired sensor for that channel.
8. Click on the Sample Rate show menu button and choose the desired sampling rate.
9. Type in the Calibration Period.
10. Type in the Calibration Level.
11. To make your settings the new default, click on Save Default.
12. Click Apply for temporary use or click Save for permanent use.
13. Click Close.
The default Amplifier Setup settings are generated automatically based on the last used settings. The default is useful when changing amplifiers, thus eliminating the need to redefine the sensor inputs. You then can edit the amplifier settings, as necessary.

Each sensor (and its on/off status and sampling rate) will be placed in the first compatible input. For example, the first input with the same Bipolar status (True or False) and the same Type (AC, DC or Trigger).

If Bipolar sensors are placed in an input that is a Bipolar master, a slave input is added automatically.

For sensors that have individual sample rate settings, the sample rate will be checked against the valid sample rates for the new amplifier. Any invalid sample rates will be set to the Common setting of the new amplifier.
Creating a Photic Sequence template

Display the Photic Editor

1. Display the Settings Editor panel. Please see page 5-3 for instructions.
2. Click New.
3. Type in a name for the new template.
4. Click below the Frequency Hz heading and type in a value for Frequency.
5. Click below the Duration Secs heading and type in a value for Duration.
6. Double-click below the Luminance Joule heading and type in a value for Luminance.
7. Press Tab to advance to the next line in the sequence.
8. Repeat steps 4 through 7 until the sequence has been created.
9. Click Apply for temporary use or click Save for permanent use.
10. Click Close.
Creating a Pruning template

You can create a template of events that you can use to prune the EEG automatically.

Display the Prune Editor

Also see Adding Event Markers to the Event List palette earlier in this Chapter.

1. Display the Settings Editor panel. Please see page 5-3 for instructions.

2. Click New.

3. Type in a new name for the template.

4. To prune only the Video, check the Prune Video Only checkbox.

**NOTE:** To select multiple Events, hold down the Shift key or Ctrl key on the keyboard while making your selections.

5. Click the Event Types you want to add to the template.

6. Click on the move right arrow button.

7. Type in how many seconds before and after an event occurs you want to include in the prune.

8. To prune the EEG automatically, checkmark the Prune checkbox and type in how many minutes of EEG you want pruned and how many hours between each prune you want to elapse.

9. Click Apply for temporary use or click Save for permanent use.

10. Click Close.
Creating a Grid/Strip/Depth electrodes template

**NOTE:** The number of electrodes on an individual implanted electrode grid may not exceed 64 electrodes.

Once defined, the system assigns the grid/strip/depth electrodes to the amplifier channels automatically, starting with the electrode you selected. The system will also create a referential montage automatically to reflect the order of the implant electrodes assigned to the amplifier inputs. The referential montage will be named **Implant Referential**. You can assign the implant electrodes to any EEG input from the amplifier as EEG sensor inputs via the **Montage Editor** panel after the implant electrodes have been defined and saved.

⚠️ **CAUTION** When using Grid/Strip/Depth electrodes, perform an image scan to confirm that the electrodes have been anatomically positioned properly on the patient.

⚠️ **CAUTION** All alerts triggered via a predefined event (for example, seizure) must be verified by both inspecting the displayed waveform data and visually observing the patient.
Display the Grid and Strip Editor panel

1. Display the Settings Editor panel. Please see page 5-3 for instructions.

Loading an existing Grid template

1. Click **Load**.
2. Locate and double-click on the **Protocol file** you want to load.
3. Click the **Open** button.

   A dialog appears warning you that the current Grid definitions (if any) will be deleted and replaced with the new Grid definitions if you continue.

4. Click **Yes**.
   • Click **Edit** if you want to edit the new Grid protocol settings.
   • Click **Save** if you want to use the Grid protocol without any changes.
Creating a new Grid template

1. Click the Edit button.

Create an Implant List

2. Click on the Implant List show menu button. If the list is empty or the implant you want to use is not listed, perform steps a through f.
   a. Click on Edit List.
   b. Click on the Generic Implant Examples show menu button.
   c. Click on the Implant you want to use.
   d. Click Add.
   e. Repeat steps a through d for each additional Implant you want to add.
   f. Click OK.

Select the Implant(s) you want to use during the procedure

3. Click on the Implant List show menu button.
4. Click on the desired implant.

<table>
<thead>
<tr>
<th>Example default ‘short’ name conventions</th>
</tr>
</thead>
<tbody>
<tr>
<td>2x5(2)G</td>
</tr>
<tr>
<td>2x5(2)G(1)</td>
</tr>
<tr>
<td>2x5(2)G(2)</td>
</tr>
<tr>
<td>2x5G</td>
</tr>
</tbody>
</table>

The model number (G in the above examples) is the second letter of the model name displayed in the Model field on the Implanted Grid Editor panel.

5. Click Add.
6. Type in a unique name for the Grid.

7. Click OK.

The selected Implant is added to the list.

8. Check the Implant’s On column checkbox.

**NOTE:** All implants with a checkmark in the On column will be assigned an input until all available inputs have been assigned or until all of the implants have been assigned an input. If an implant is not assigned an input, the Amp Input field for that implant will read “***” and the On checkbox will become unchecked.

9. Click on the Implant’s Color cell and click on the color with which you want to display the implant.

10. Click on the Implant’s Grid View cell and click on the desired view. This step determines on which graphical depiction of the brain the Implant will be displayed.

11. Add a note for the Implant, if you wish, and click Update Now.

12. Repeat steps 3 through 11 for each additional Implant you want to add to the list.

13. To change the order of the Implants, click on the Implant you want to move and then click on the Up or Down buttons.

14. Click OK.

15. The selected Implant(s) are now listed under Grids and Strips on the Grid/Strip Editor panel.
16. Click **Save**.

17. Type in a **name** for the new referential Montage. If you leave this field blank, the system will name the Montage ‘**Implant Referential**’ automatically.

18. To apply the new Montage, check the **Apply Montage** checkbox.

19. Click **OK**.

20. The new Montage is now listed for both the Recorder and the Reader.

---

**Positioning the Grid/Strip on the graphical depiction of the brain**

1. Display the graphical depiction of the brain with an overlay of the Grid/Strip on the Grid/Strip Editor panel.
   a. Click on the **Grid/Strip label** listed under **Grids and Strips** list.
   - or -
   b. Click on the **View << or View >>** button.
      
      The available views are:
      • **Top** (superior view)
      • **Left and Right side** (sagittal view)
      • **Sagittal section medial view** (inside of right hemisphere as viewed from the left side).
      • **Sagittal section medial view** (inside of left hemisphere as viewed from the right side).
      • **Base** (inferior view)
Resizing the Grid/Strip

1. Click on the Patient brain size (% of average adult) left or right Arrow buttons (or drag the Slider button) until the electrode array is proportional to the patient’s brain size.

- or -

Right-click on the Grid/Strip and then click on Scale. Without pressing the mouse button, move the mouse until the Grid/Strip is proportional to the patient’s brain size and then click the Left mouse button.

Positioning the grid/strip/depth electrode

1. Click on the electrode and hold down the mouse button while dragging the electrode to the desired location on the brain graphic.

Rotating a grid/strip/depth electrode

1. To rotate the electrode, right-click on the electrode and then click on Rotate from the pop-up menu.

2. Without touching the mouse button, move the mouse until the Grid/Strip rotates to the desired orientation and then click the Left mouse button.

Moving a grid/strip/depth electrode to a different view

1. Right-click on the electrode graphic you want to move and then click on Move To from the pop-up menu.

2. Click on the view to which you want to move the electrode.
Removing an electrode

1. Right-click on the electrode graphic you want to remove.
2. Click on Remove from the pop-up menu.

   The electrode is removed from the graphic and from the Grid/Strip Definition Editor dialog.

Reports

1. Click Print to print a copy of the graphical depiction of the brain with the Grid/Strip.
Blank page.
6 Keystroke Shortcuts
Keystroke shortcuts

<table>
<thead>
<tr>
<th>Keystrokes</th>
<th>Recorder</th>
<th>Reader</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ctrl+A</td>
<td>Decrease Timebase</td>
<td></td>
</tr>
<tr>
<td>Ctrl+Shift+A</td>
<td>Increase Timebase</td>
<td></td>
</tr>
<tr>
<td>Ctrl+B</td>
<td>Increase Sensitivity</td>
<td></td>
</tr>
<tr>
<td>Ctrl+Shift+B</td>
<td>Decrease Sensitivity</td>
<td></td>
</tr>
<tr>
<td>Ctrl+D</td>
<td>Deblock</td>
<td></td>
</tr>
<tr>
<td>Ctrl+Down Arrow</td>
<td>-</td>
<td>Step forward through available montages</td>
</tr>
<tr>
<td>Ctrl+Up Arrow</td>
<td>-</td>
<td>Step backward through available montages</td>
</tr>
<tr>
<td>Ctrl+I</td>
<td>Toggle Impedance Test</td>
<td>-</td>
</tr>
<tr>
<td>Ctrl+R</td>
<td>Start/Stop recording</td>
<td>-</td>
</tr>
<tr>
<td>Ctrl+T</td>
<td>Display Montage Edit Settings panel</td>
<td></td>
</tr>
<tr>
<td>Ctrl+W</td>
<td>Toggle Control Panel on/off</td>
<td></td>
</tr>
<tr>
<td>Ctrl+Y</td>
<td>Start/Stop Hyperventilation</td>
<td>-</td>
</tr>
<tr>
<td>F11</td>
<td>-</td>
<td>Toggle full screen</td>
</tr>
</tbody>
</table>

Events shortcuts

<table>
<thead>
<tr>
<th>Keystrokes</th>
<th>Recorder</th>
<th>Reader</th>
</tr>
</thead>
<tbody>
<tr>
<td>F3 - F10</td>
<td>The first 16 events in a palette are assigned a shortcut. The order of the events is set in the Event Editor.</td>
<td></td>
</tr>
<tr>
<td>Shift + F3 – F10</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

F3 - F10

The first 16 events in a palette are assigned a shortcut. The order of the events is set in the Event Editor.
### Paging shortcuts

<table>
<thead>
<tr>
<th>Keystrokes</th>
<th>Recorder</th>
<th>Reader</th>
</tr>
</thead>
<tbody>
<tr>
<td>Alt+Page Down</td>
<td>-</td>
<td>Page Forward</td>
</tr>
<tr>
<td>Alt+Page Up</td>
<td>-</td>
<td>Page Backward</td>
</tr>
<tr>
<td>End</td>
<td></td>
<td>Go to end of recording in Reader pane</td>
</tr>
<tr>
<td>Home</td>
<td></td>
<td>Go to beginning of recording in Reader pane</td>
</tr>
<tr>
<td>Right Arrow</td>
<td></td>
<td>Step right one second in the Reader pane</td>
</tr>
<tr>
<td>Left Arrow</td>
<td></td>
<td>Step left one second in the Reader pane</td>
</tr>
<tr>
<td>Page Down</td>
<td></td>
<td>Next Page in the Reader pane</td>
</tr>
<tr>
<td>Page Up</td>
<td></td>
<td>Previous Page in the Reader pane</td>
</tr>
<tr>
<td>Space bar</td>
<td>-</td>
<td>Stop paging in Reader Pane</td>
</tr>
</tbody>
</table>

### Video shortcuts

<table>
<thead>
<tr>
<th>Keystrokes</th>
<th>Recorder</th>
<th>Reader</th>
</tr>
</thead>
<tbody>
<tr>
<td>Alt+Right Arrow</td>
<td></td>
<td>Toggle play Video forward</td>
</tr>
<tr>
<td>Ctrl+K</td>
<td>Record Video</td>
<td>-</td>
</tr>
<tr>
<td>Ctrl+Left Arrow</td>
<td>-</td>
<td>Step Video back one frame</td>
</tr>
<tr>
<td>Ctrl+Right Arrow</td>
<td>-</td>
<td>Step Video forward one frame</td>
</tr>
<tr>
<td>Ctrl+Shift+V</td>
<td>-</td>
<td>Float/dock Video panel</td>
</tr>
</tbody>
</table>
Photic shortcuts

<table>
<thead>
<tr>
<th>Keystrokes</th>
<th>Recorder</th>
<th>Reader</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ctrl+F</td>
<td>Flash Photic</td>
<td>-</td>
</tr>
<tr>
<td>Ctrl+J</td>
<td>Start Photic</td>
<td>-</td>
</tr>
<tr>
<td>Esc</td>
<td>Stop Photic</td>
<td>-</td>
</tr>
</tbody>
</table>

Filter shortcuts

<table>
<thead>
<tr>
<th>Keystrokes</th>
<th>Recorder</th>
<th>Reader</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ctrl+G</td>
<td>Notch Filter</td>
<td></td>
</tr>
<tr>
<td>Ctrl+H</td>
<td>Next High cut filter</td>
<td></td>
</tr>
<tr>
<td>Ctrl+Shift+H</td>
<td>Previous High cut filter</td>
<td></td>
</tr>
<tr>
<td>Ctrl+L</td>
<td>Next Low cut filter</td>
<td></td>
</tr>
<tr>
<td>Ctrl+Shift+L</td>
<td>Previous Low cut filter</td>
<td></td>
</tr>
</tbody>
</table>

Montage shortcuts

<table>
<thead>
<tr>
<th>Keystrokes</th>
<th>Recorder</th>
<th>Reader</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ctrl+1 to Ctrl+0</td>
<td>The first 10 montages in a montage set are assigned a shortcut</td>
<td>The order of the montages is set in the Montage Set Editor.</td>
</tr>
</tbody>
</table>
### Sleep Stage shortcuts

<table>
<thead>
<tr>
<th>Number Keypad Keystrokes</th>
<th>Adult Sleep Stages</th>
<th>Infant Sleep Stages</th>
</tr>
</thead>
<tbody>
<tr>
<td>0</td>
<td>W</td>
<td>W</td>
</tr>
<tr>
<td>1</td>
<td>1</td>
<td>AS1</td>
</tr>
<tr>
<td>2</td>
<td>2</td>
<td>AS2</td>
</tr>
<tr>
<td>3</td>
<td>3</td>
<td>I</td>
</tr>
<tr>
<td>4</td>
<td>4</td>
<td>Q</td>
</tr>
<tr>
<td>5</td>
<td>R</td>
<td>-</td>
</tr>
<tr>
<td>6</td>
<td>M</td>
<td>M</td>
</tr>
<tr>
<td>9</td>
<td>?</td>
<td>?</td>
</tr>
</tbody>
</table>
Symbols
*.avi 2-4
*.bni 2-4
*.bsa 2-4
*.e 2-4
*.edf 2-4
*.eeg 2-4
*.mpeg 2-4

A
Acquire 3-8
Acquisition Done button 3-16
Adding annotations 4-11
Adding Event Markers to the Event List palette 5-22
Additional Information 2-1
Additional Manuals Available 1-4
Administration Center 4-21
Amplifier Setup Editor 5-23
amplifier setup settings 5-24
Annotation events 3-14
Anti-Virus software 2-4
Apnea Detection 5-16
Apply button 5-4
Apply to this exam 5-6, 5-7
Archive
Paths 4-21
Archiving
to DVD 4-22
Archiving EEG Files to CD 4-24
Archiving EEG files to DVD 4-23
Archiving exam(s) - NicVue 4-19
Archiving to CD R/W 4-21
Archiving with Study Room 4-21
Audio 4-7, 5-10
Azimuth 5-12

B
Biosaca Portable Sleep system 2-4
Blue scroll bar 4-9
Body Position 5-15
Box Cursor 4-14
Burst Suppression Detection 5-16

C
Calibrate the inputs 3-13
Calibration Level 5-23
Calibration Period 5-23
CAN/CSA 22.2 NO.601.1 2-6
cautions 1-4
Cautions and warnings 2-7
Clear/Remove original data from hard disk 4-20
Close the EEG Reader window 4-19
Close the Recorder window 3-16
Color 5-10
Control Panel 3-10, 4-4
Create an Implant List 5-29
Create the patient file 3-7
Creating a Grid/Strip/Depth electrodes template 5-27
Creating a Montage Set template 5-11
Creating a Montage template 5-9
Creating a new Grid template 5-29
Creating a Sensor Group template 5-12
Creating an Event Marker 5-21
Creating EEG-To-Go Data files 4-26
Creating reports 3-17
Creating/Editing a Reader Protocol 5-7
Creating/Editing a Recorder Protocol 5-6
Cursor 4-13

D
Default amplifier setup settings 5-24
Delete reports 4-19
Deleting an Event Marker from the EEG 4-11
Desaturation Detection 5-15
Detection
Heart Rate 5-16
Seizure 5-18
Spike 5-17
Display the Control Panel 3-10, 4-4
Display the Overview 3-15, 4-5
Display Type 5-10
Displaying a Settings Editor panel 5-4
Displaying the Grid and Strip Editor panel 5-28
Displaying the Settings Editor panel 5-3
Displaying the View Settings editor panel 5-9, 5-12, 5-13, 5-14
Disposal 2-7
Disposal of equipment 2-7
Duration events 3-14, 4-10

E
Edit reports 4-19
Editing a Reader Protocol 5-7
Editing a Recorder Protocol 5-6
EEG recording 3-8
EEG-To-Go Data files 4-26
Electrodes 2-4
End the EEG recording 3-16
European authority representative 1-5
European data file format 2-4
Event Bar 4-9
Event List palette 4-11
Event Marker 5-21
Event Marker tool 4-10
Event Markers 4-11
Events Palette Editor 5-22
Events shortcuts 6-3
Events Type Editor 5-21
Examiner 3-7

F
Faster Page Speed 4-8
File Format 5-21
Filter shortcuts 6-5
Filtering the Event List palette 4-11
Format 4-22
Formatting DVDRAM and DVD+RW Media 4-22
Frequency Analysis 4-16

G
General handling precautions 2-5
General Information 1-1
General Introduction 1-3
Grid and Strip Editor panel 5-28
Grid/Strip/Depth electrodes template 5-27

H
Heart Rate Detection 5-16
Heart Rate Detection See Detection
   Heart Rate 5-16
High Cut/Low Cut 3-10
Hyperventilation palette 3-16
Montage Set template  5-11
Montage shortcuts  6-5
Montage template  5-9
Move the exam(s) to the archiving media  4-20
Move the session to the Physician folder for review  3-16
Moving a grid/strip/depth electrode to a different view  5-32

N
New Appointment  3-7
Nicolet Study Room  2-3
Nicolet Review program  2-3
NicVue  3-7
Notch filter  3-10, 4-6
number of channels  4-5

O
Open reports  4-19
Open the exam for review  4-4
Open the Nicolet Recorder software  3-8
Organize Protocols Editor  5-8
Organize Reports  4-19
Organizing a Protocol  5-8
Overview  3-15
Overview of the system  1-8

P
Page arrows  4-9
Page Fast Backward  4-8
Page Fast Forward  4-8
Page Fast Forward buttons  4-8
Paging shortcuts  6-4
Paging through the EEG  4-8
password  3-6
Password Protect  4-27
Patient file  2-4, 3-7
Patient information  3-7
Periodic Limb Movement  5-15
Periodic Limb Movement with Arousal  5-15
Policity  5-10
Positioning the Grid/Strip on the graphical depiction of the brain  5-31
Positioning the grid/strip/depth electrode  5-32
Prepare the patient  3-8
Protocol  3-9, 4-5, 5-8
Protocol Setup editor  5-6
Prune Preview  4-18
Pruning automatically  4-18
Pruning EEG  4-17
Pruning manually  4-17

R
Reader Protocol  5-7
Recorder Protocol  5-6
Recorder software  3-8
Recording  3-8
Recording EEG and Video summary  3-4
Recording Quick Steps  3-1
Remove  4-20
Remove original data from hard disk  4-20
Remove Patient Identification  4-26
Rename reports  4-19
Renaming an annotation  4-11
reports  3-17
Resizing the Grid and Strip electrode arrays  5-32
Retrieving Archived Records  4-25
Reviewing EEG  4-4
Reviewing EEGVue To Go recordings  4-27
Reviewing Quick Steps  4-1
Rotating an grid/strip/depth electrode  5-32

S
Safety  2-5
Safety Standards  2-6
Safety Summary  1-4
Save and Apply buttons  5-4
Save for all networked systems  5-6, 5-7
Saving pruned events  4-18
Schedule Date and Time  3-7
Schedule the patient  3-7
Seizure Detection 5-18
Seizure Detection See Detection
Seizure 5-18
Select a Protocol 4-5
Select the Implant(s) 5-29
Select the Montage 3-10, 4-5
Select the number of channels for display 4-5
Select the Sensitivity 3-10
Select the Timebase 3-10
Selective Video 5-6
Sensitivity 3-10, 4-6
Sensor Group template 5-12
Sensors Editor 5-12, 5-13
Setting up an Amplifier 5-23
Setting up the Archive Paths 4-21
Settings Editor 5-1, 5-3
Settings Editor panel buttons 5-5
Shortcuts 6-1
Sleep Stage Shortcuts 6-6
Sleep Staging 5-15
Slower Page Speed 4-8
Spectral Analysis (FFT) 4-16
Spike Detection 5-17
Spike Detection See Detection
Spike 5-17
Staff Qualifications and System Components 2-5
Start recording EEG 3-11
Start recording video 3-12
Start the Nicolet System 3-5
Startup in Impedance mode checkbox 3-9
Subsequent EEGs 4-23

T
Threshold value 3-9
Timebase 3-10, 4-6
Toggle Prune Preview 4-18
Transient events 3-13, 4-10
Turning on audio 4-18

U
UL 60601-1 2-6

V
Video Review Palette 4-7

Video shortcuts 6-4

W
warnings 1-4
Writing EEG Files from the Archive Folder to CD 4-25

X
XP systems 4-27